Chapter 1

Creating Basic Documents

MOS WORD 2002 CORE EXAM OBJECTIVES COVERED IN THIS CHAPTER:

✓ Insert, modify, and move text and symbols
✓ Apply and modify text formats
✓ Correct spelling and grammar usage
✓ Apply font and text effects
✓ Enter and format Date and Time
✓ Apply character styles
✓ Modify paragraph formats
✓ Set and modify tabs
✓ Apply bullet, outline, and numbering format to paragraphs
✓ Apply paragraph styles
Before the word processor there was the typewriter. The typewriter sure beat writing by hand or paying someone to print your work, but the typewriter was quite unforgiving. One mistake at the bottom of the page and the whole page had to be retyped. Electric typewriters introduced different typefaces and even on-the-fly correction, but both features were cumbersome and limited in their use. Word processors offered the promise of unlimited editing capability—the power to write, rewrite, and correct text easily and painlessly. As word processing programs caught on, an equally important set of tools became commonplace—tools that allowed users to move beyond basic text formats such as bold and italic and apply text effects such as shadows, superscripts, and subscripts to a huge selection of font types. With these developments, users were finally able to produce documents that rivaled professional printing.

This chapter familiarizes you with many of the skills you need to create attractive, well-written documents and to do so with a minimal amount of headache. We’ll start with creating, editing, and formatting text and show you how to select just the text you want to work with. After it’s selected, you can move words, sentences, and entire paragraphs around the document. We’ll then show you how to change the way text appears on the page and on the screen by applying text formats, font and text effects, and character styles.

After you enter text, checking to see that it’s correct is not a bad idea. If you are not the winner of the National Spelling Bee and grammar was the class you slept through right after lunch, then putting Word’s Spelling and Grammar features to work could save you some embarrassing moments. This section illustrates what you can count on and what to watch out for in this sometimes-complicated arena.

Knowing how to work with text is not enough, however, to assemble impressive documents. You also need to know how to format paragraphs, pages, and entire documents. In this chapter, we’ll also show you how to
modify paragraph formats, work with tabs, apply bullets, use outline and numbering formats, and apply paragraph styles. Chapter 2, “Working with Documents,” covers how to work with pages and documents.

By the time you have finished this chapter, you will have some additional tools in your toolbox that will speed up your work and give you better results. By learning more than one way to accomplish a task, you not only become more efficient but you might even be able to impress your coworkers at the same time.

Before you begin this chapter, you should go to the Sybex website and download the file 4113Ch01.zip. This package contains the files necessary to complete some of the exercises in this chapter. In addition, it contains files of what most of the documents should look like after you complete the exercises.

Inserting and Modifying Text

If you have any experience with Word, then you are already familiar with the basics of entering and editing text. When you start typing in an open Word document, the text you type appears on the screen. When Word reaches the end of a line, it automatically wraps to the next line, and that’s about all there is to it. Or is it? Many users learn to use Word by trial and error. After all, it’s just typing, right? If they find something that works, it seems easier, or at least safer, to keep doing it that way even if there might be an easier or more efficient way. In this section, we’ll demonstrate how to make the most of the text you enter, from positioning it correctly to formatting it so that it drives your point home.

Entering and Editing Text and Symbols

Assuming that you have some familiarity with the keyboard, entering text is the easy part. After you enter it, things get a little tougher. You have to make sure that it says what you want it to say, it makes sense, and it has impact. Retyping a document to make corrections and changes is not the answer. With a few clicks of the mouse, you can whip any text into shape. The trick is knowing the most efficient ways to make the changes you want to make.
Although it may not be obvious at first glance, this objective expects you to know how to do each of the following things:

- Enter and correct text
- Move text using cut and paste and drag and drop
- Insert, modify, and move symbols

However, before you can make changes to text, having a few tricks up your sleeve will make the whole process a lot less painful.

Throughout this book, we’ll show screen pictures that display both the Standard and Formatting toolbars rather than the personalized toolbars that share one row. It’s easier to find the toolbar buttons you are looking for if you change the default option to show both toolbars and full menus. You can do this by choosing View > Toolbars > Customize and checking the Standard And Formatting Toolbars On Two Rows and Always Show Full Menus check boxes on the Options tab.

**Entering and Correcting Text**

To enter text in Word, begin typing in the document window. Text you enter displays at the flashing insertion point (cursor). If you’ve left something out in the text you’ve typed, you can insert it by positioning the insertion point where you want the text to appear and typing; the existing text moves over to accommodate the new text. You can also overtype existing text by switching to Overtype mode (press the Insert key).

In Normal view, Word displays a black horizontal line at the left margin.
This line represents the end of your document. In Normal or Outline view, you cannot move the insertion point or insert text or objects below the End of Document marker.

To switch between views in Word, click the View buttons to the left of the horizontal scroll bar or select a view from the View menu.

**Moving the Insertion Point Efficiently**

You can use the arrow keys to move the insertion point up a line, down a line, and one character to the left or right, but using the special keys listed in Table 1.1 might get you there a whole lot faster.

**TABLE 1.1** Navigation Keys

<table>
<thead>
<tr>
<th>Key</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Home</td>
<td>Move to the beginning of the current line</td>
</tr>
<tr>
<td>End</td>
<td>Move to the end of the current line</td>
</tr>
<tr>
<td>Ctrl+Home</td>
<td>Move to the beginning of the document</td>
</tr>
<tr>
<td>Ctrl+End</td>
<td>Move to the end of the document</td>
</tr>
<tr>
<td>Page Up</td>
<td>Move up one screen</td>
</tr>
<tr>
<td>Page Down</td>
<td>Move down one screen</td>
</tr>
<tr>
<td>Left arrow</td>
<td>Move one character to the left</td>
</tr>
<tr>
<td>Right arrow</td>
<td>Move one character to the right</td>
</tr>
<tr>
<td>Ctrl+left arrow</td>
<td>Move one word to the left</td>
</tr>
<tr>
<td>Ctrl+right arrow</td>
<td>Move one word to the right</td>
</tr>
</tbody>
</table>

**Correcting Text**

To change small amounts of text that you’ve already typed, use the Backspace and Delete keys on the keyboard. Backspace deletes text to the left of
the insertion point, and Delete deletes text to the right of the insertion point. Press either key multiple times to delete the desired text. To delete whole words at a time, press Ctrl+Backspace or Ctrl+Delete.

Click the Undo button on the Standard toolbar to delete text you have just typed.

If you want to replace larger amounts of text, it pays to select the text first. You can replace any text by selecting it and typing the new text. Selected text is automatically deleted when you press any key on the keyboard. Word has a number of methods you can use to select text. We describe many of them in the next section.

**Selecting Text**

You can spot Word power users because they use the minimum number of steps to complete a task. They’re not just proficient; they’re efficient, particularly with skills that are used frequently in Word. Knowing several ways to select text will let you streamline many of the other tasks you’ll be doing with your documents.

Although you can always drag the mouse pointer over text to select it, Word offers you a number of other options. You can use any of these methods, but you’ll find some methods are easier to use in certain situations. For example, if you’ve ever tried to drag to select text over multiple pages, you have already experienced the wonders of an out-of-control accelerated mouse pointer. But if you choose another method, such as Shift-select (see Table 1.2), you can select text smoothly without getting any new gray hairs.

**TABLE 1.2** Selecting Text with the Mouse

<table>
<thead>
<tr>
<th>To Select</th>
<th>Do This</th>
</tr>
</thead>
<tbody>
<tr>
<td>A word</td>
<td>Double-click anywhere in the word.</td>
</tr>
<tr>
<td>A sentence</td>
<td>Hold Ctrl and click anywhere in the sentence.</td>
</tr>
<tr>
<td>A paragraph</td>
<td>Triple-click anywhere in the paragraph.</td>
</tr>
</tbody>
</table>
Inserting and Modifying Text

**Table 1.2** Selecting Text with the Mouse (continued)

<table>
<thead>
<tr>
<th>To Select</th>
<th>Do This</th>
</tr>
</thead>
<tbody>
<tr>
<td>A single line</td>
<td>Move pointer into the left margin area known as the selection bar. When the pointer changes to a right-pointing arrow, point to the desired line and click.</td>
</tr>
<tr>
<td>The entire document</td>
<td>Choose Edit ➤ Select All from the menu bar, or hold Ctrl and click in the left margin or triple-click in the left margin.</td>
</tr>
<tr>
<td>Multiple lines</td>
<td>Move the pointer to the left margin into the selection bar area. With the right-pointing arrow, point to the first desired line, and then hold down the mouse button and drag to select additional lines.</td>
</tr>
<tr>
<td>Multiple words, lines, or sentences</td>
<td>Move the I-beam into the first word, hold the mouse button, drag to the last word, and release.</td>
</tr>
<tr>
<td>Multiple words, lines, or sentences using Shift-select</td>
<td>Click within the first word, move the I-beam to the last word, hold Shift, and click. Everything between the two clicks is selected.</td>
</tr>
</tbody>
</table>

Special tip for keyboarders: You can hold Shift and use any of the navigation keys to select text. For example, hold Shift and press Home to select from the current word to the beginning of the line. Hold Shift and press the down arrow to select from the current insertion point position to the line below.

In Word 2002, you can select multiple, noncontiguous sections of text (see Figure 1.1). Select the first section, and then hold Ctrl while dragging additional sections of text. Any formatting or other feature you use applies to all the selected text.
10  Chapter 1 • Creating Basic Documents

FIGURE 1.1 Word 2002 allows multiselection.

In Exercise 1.1, you will be focusing on inserting and correcting text.

EXERCISE 1.1

Inserting and Modifying Text

1. Create a new, blank Word document by launching Word or by clicking the New button on the Standard toolbar if Word is already open.

2. Type the following paragraph. Do not press Enter when you reach the end of a line.

   This is the 4th sentence. This is the third sentence. This is the second sentence. This is the 1st sentence.

3. Move the mouse pointer after the first period, and click to reposition the insertion point. Press the spacebar to insert a space after the sentence.

4. Type This is the sixth sentence. Notice how the text moves over to accommodate the inserted text. This is an example of Insert mode.

5. Switch from Insert mode to Overtype mode by pressing the Insert key on the keyboard. You can tell you are in Overtype mode because OVR appears in black on Word’s status bar.
6. Position the insertion point to the left of the “s” in “sixth” and type **fifth**. Word overtypes the new text over the existing text. This is an example of Overtype mode. Press Insert again to return to Insert mode.

7. Press the backspace key five times to delete “fifth” and type **last**.

8. Select “4th” and type **fourth**. Select “1st” and type **first**.

9. You’ll be using this document in other exercises in this chapter, so let’s save it now. Choose File > Save or click the Save button on the Standard toolbar and save the document with the filename **Sentences Exercise.doc**.

To keep all the documents together that you create as part of the exercises in this book, you may want to create a folder in your My Documents folder or whatever your default save location is. With the Save As dialog box open, click the Create New Folder button on the toolbar and enter a name for the folder, such as **MOS Practice**. When you click OK, the folder opens so you can save this and other documents to it.

---

**When Word Misbehaves**

Word 2002 tries to make your life easier right from the first letter you type by watching what you’re doing and figuring out how it can be most helpful. As you enter text, Word takes several behind-the-scenes actions. These actions include the following:

- If the Office Assistant is active, the Office Assistant evaluates what you are doing to see if it has any suggestions to offer.
Chapter 1 • Creating Basic Documents

Moving and Copying Text

Word provides two methods for moving and copying text. Cut, copy, and paste works well just about anytime, while drag and drop is most efficient for short moves and copies. We will look at both these methods in the following sections.

Moving and Copying with the Cut, Copy, and Paste Buttons

The traditional method of moving and copying text is using the Cut, Copy, and Paste features on the toolbar and menu bar. You can move or copy anything easily and efficiently by following these four steps:

1. Select the text (or graphic, table, or whatever) using any of the selection methods described earlier in this chapter.
2. Click the Cut button if you want to move the selection or the Copy button if you want to copy the selection.
3. Move the insertion point where you want the selection to appear.
4. Click the Paste button.

Moving and Copying with Drag and Drop

You’ll find it more efficient to move or copy text over short distances using a method called drag and drop. Drag and drop works best when you can see both the source (the location of original text) and the destination (the place that you want the moved or copied text to appear). Select the text you want
to move or copy, hold down the right mouse button, and drag the insertion point to where you want to paste the text. Release the mouse button, and then select Move Here or Copy Here from the shortcut menu.

You can also use the left mouse button to drag and drop selected text, but when you do, Word won’t open the shortcut menu. Instead, Word moves the selection to the new location with no questions asked. If you want to copy text with the left mouse button, hold down the Ctrl key before dropping the text.

The shortcut menu with commands to move or copy appears when you use the right mouse button to drag and drop a selection or object in many Windows applications, including Windows Explorer.

Inserting, Modifying, and Moving Symbols

Symbols are characters that are not part of the typical alphanumeric character set. Symbols include characters such as the copyright symbol ©, a smiley face ☺, and the division symbol ÷. Many fonts include additional symbol characters in the font set. In addition, several fonts that come with Windows and Word, such as Wingdings, Monotype Sorts, and Webdings, contain only symbols. Symbols behave exactly like other characters. You can select them, delete them, move them, and copy them just as you would the letter a or the number 1. Symbols are available from the Symbol dialog box (Insert ➤ Symbol), as shown in Figure 1.2.

**FIGURE 1.2** The Symbol dialog box gives you access to all the symbols available in Word.
The Special Characters tab of the Symbol dialog box, shown in Figure 1.3, contains characters that you might use in writing, such as an em dash —, and en dash –, or a paragraph mark ¶.

**FIGURE 1.3** A number of commonly used symbols are available from the Special Characters tab of the Symbol dialog box.

In addition, you can access some symbols, such as the copyright symbol, using AutoCorrect. For example, if you type an open parentheses (, the letter c, and a close parentheses ), Word automatically converts it to the copyright symbol ©. You can see the symbols that are available through AutoCorrect by choosing Tools ➤ AutoCorrect Options.

When Word makes an autocorrection you do not want, you can click Undo to retain the text you typed. You can also point to the corrected text and then to the blue line that appears underneath it. Click the Smart Options button that appears, and choose the Change Back To option.

Exercise 1.2, in addition to giving you practice with selecting and moving text, demonstrates how to insert symbols into your documents. You’ll also be using the Undo and Redo features of Word to undo changes that you make.

**EXERCISE 1.2**

Selecting and Moving Text and Working with Symbols

1. Open the document you created in Exercise 1.1 named Sentences Exercise.doc if it is not already open.
Emphasizing Text with Text Formats

**EXERCISE 1.2 (continued)**

2. Select the sentence that reads “This is the first sentence.” and use cut and paste to move it to the beginning of the paragraph. You may have to press the spacebar to insert a space after the sentence.

3. Use drag and drop to rearrange the other sentences so they are in the correct order.

4. Click the Undo button on the Standard toolbar several times to see the sentences revert to their original order. Click the Redo button on the Standard toolbar until the sentences are in their correct order again.

5. Move the insertion point to the beginning of the paragraph, and click the Save button to resave the document.

6. Choose Insert ➤ Symbol. Explore the fonts that include symbol characters by choosing a font from the Font drop-down list and scrolling through the available characters. Click the Special Characters tab and review the special characters available.

7. Click back on the Symbol tab and select a symbol. Click Insert to insert the symbol into the paragraph.

8. Click the Close button to see the symbol in the document.

9. Select the symbol you inserted and copy it so that it also appears at the end of the paragraph.

10. Press Enter twice and type (c) *2002, Sybex, Inc.* AutoCorrect should automatically convert (c) to ©.

11. Click the Save button to resave the document.

---

Emphasizing Text with Text Formats

*Word* uses a generally accepted font, Times New Roman 10 pt Regular as its default font. However, if that is the only font you use, your documents will look pretty boring. By changing fonts, font sizes, and text formats, you
can add aesthetic appeal to your documents, making them appear interesting to read even if what you have to say is a little lacking in content.

**Microsoft Exam Objective**

Apply and modify text formats

In Exercise 1.3, you will be changing fonts, font styles, sizes, underlines, and colors.

**EXERCISE 1.3**

Applying and Modifying Text Formats

1. Open Sentences Exercise.doc, which you modified in Exercise 1.2, or open the file 1-3.doc.

2. Position the insertion point at the beginning of the document, and press Enter twice to create space at the top of the document.

3. Move the insertion point to the top of the document and type Sentences Exercise.

4. Select the text you typed. Click the down arrow on the Font drop-down list on the Formatting toolbar and select Arial from the list of font choices.

5. Click the down arrow on the Font Size drop-down list and choose 14.

6. Click the Bold, Italic, and Underline buttons on the Formatting toolbar to apply each of these formats to the selected text.

If you are using Personalized toolbars that share one row, each of these buttons may not be visible on the Formatting toolbar. Click the Toolbar Options button on the right end of the Formatting toolbar and select the button you want to add from the list of available buttons.

7. Click the down arrow on the Font Color button and choose a color from the color palette.
8. Click somewhere else in the document to deselect the text and see the results of the changes.

9. Select the title again and choose Format > Font to open the Font dialog box. Choose a different font, font style, and size. Notice how the text changes in the Preview window at the bottom of the dialog box.

**EXERCISE 1.3 (continued)**

---

**Font**

<table>
<thead>
<tr>
<th>Font</th>
<th>Character Spacing</th>
<th>Text Effects</th>
</tr>
</thead>
<tbody>
<tr>
<td>Font style:</td>
<td>Font style:</td>
<td>Size:</td>
</tr>
<tr>
<td>Bold Italic</td>
<td>Bold Italic</td>
<td>14</td>
</tr>
<tr>
<td>Regular</td>
<td>Italic</td>
<td>10</td>
</tr>
<tr>
<td>Bold</td>
<td>Bold</td>
<td>11</td>
</tr>
<tr>
<td>Bold Italic</td>
<td>Bold Italic</td>
<td>12</td>
</tr>
</tbody>
</table>

**Effects**

- Strikethrough
- Shadow
- Small caps
- Double strikethrough
- Outline
- All caps
- Superscript
- Emboss
- Hidden
- Subscript
- Engrave

**Preview**

_Sentences Exercise_

This is a TrueType font. This font will be used on both printer and screen.

Default... OK Cancel
Chapter 1 • Creating Basic Documents

EXERCISE 1.3 (continued)

If the text you typed does not appear in the Preview window, you did not select the text before opening the Font dialog box. Click Cancel and select the text before reopening the Font dialog box. Text must be selected before you can make any font format changes.

10. Select a color from the Font Color drop-down list or choose More Colors at the bottom of the palette to select from a wider range of colors.

11. Choose an underline style from the Underline Style drop-down list. Use the Underline Color drop-down list to apply a color to the underline style you’ve chosen.

12. Click OK to accept the font format changes.

13. Select the symbols you inserted in the document (you can select them both by selecting the first one and holding Ctrl while you select the second one) and change their format.

14. Select other text in the document and change the format of the text until you are comfortable making text format changes.

15. Close the document and click No to discard the changes.

NOTE

Use discretion when applying an underline to text. In the era of the World Wide Web, people have come to expect an underline to indicate a hyperlink to another document. This is especially true when viewing a document online. Use bold and italic to emphasize text rather than underlines, and you’ll avoid a lot of frustration.

Checking Spelling and Grammar

Spelling and grammar may not have been your best subjects in school, but with some help from Word, you can avoid embarrassing mistakes that could cost you that perfect job or big promotion.
With Word’s Check Spelling As You Type and Check Grammar As You Type options, you can check spelling and grammar on the fly or can choose to wait and check an entire document at once. To check spelling as you go, right-click any word that Word has marked with a red wavy underline. To check grammar as you go, right-click any word with a green wavy underline.

If you’d rather wait until you have finished writing, click the Spelling And Grammar button on the Standard toolbar at that time.

Regardless of whether you are checking as you go along or at the end of the document, Word offers you a number of ways of dealing with a word that isn’t in the spelling dictionary or a potential grammar error. These choices are available from the shortcut menu that opens when you right-click a word or from the Spelling And Grammar dialog box, shown in Figure 1.4.

**FIGURE 1.4** Choose the correct spelling of a word from the list of suggestions offered in the Spelling And Grammar dialog box.

Ignore Once  This option ignores the selected occurrence of the word or this occurrence of a grammar error.

Ignore All or Ignore Rule  This option ignores all occurrences of the word in this document or all occurrences of the particular grammar rule in question.

Add To Dictionary (Spelling Only)  This option adds the word to the Custom dictionary so Office will recognize it in the future.
Change  This option changes the word after you choose one of the suggested corrections or edit the word manually.

Change All  This option changes all occurrences of the word or grammatical error in this document after you choose one of the suggested corrections or edit the word manually.

AutoCorrect (Spelling Only)  This option corrects the word (after you choose or enter a correction) and adds it to the AutoCorrect dictionary so it will be corrected automatically in the future.

Explain (Grammar Only)  This option opens Word Help to give you more information about the grammar rule at issue.

Delete (Grammar Only)  This option appears if you type the same word twice in a row.

By default, Word checks grammar along with spelling when you click the Spelling And Grammar button on the Standard toolbar. If you would prefer not to check the grammar, clear the Check Grammar check box in the Spelling And Grammar dialog box when it first opens.

When Word is checking spelling and grammar, watch the label on top of the text box in the Spelling And Grammar dialog box. It identifies the reason the text was flagged, such as Fragment, Use Of I, Contraction, etc., so you’re not left trying to figure it out yourself.

If you would prefer to wait until you have finished entering and editing text to check the spelling and grammar, you can turn off the Automatic Spelling And Grammar option. Choose Tools ➤ Options ➤ Spelling And Grammar, and deselect the Check Spelling As You Type and Check Grammar As You Type check boxes.

Although Word 2002’s Grammar Checker is a dramatic step forward in electronic proofreading, it regularly makes recommendations to fix text that is already correct or misses sentences that are obviously wrong. If you are uncertain, check another grammar reference.

In Exercise 1.4, you’ll have a chance to practice checking spelling and grammar.
Using Font and Text Effects to Enhance Text

Font effects available in Word provide additional tools for you to enhance text for a printed document. You can use font effects to create subscripts (\(H_2O\)), superscripts (\(x^2\)), and even hidden text in a document. Text effects, on the other hand, are designed to enhance documents that you are creating for online viewing. Text effects add an animated effect to the selected text. Font and text effects are both available from the Font dialog box (Format → Font).

EXERCISE 1.5

Applying Font and Text Effects

1. Open the file 1-5.doc.
2. Select 2 in \(H_2O\) in the first line of text.

In Exercise 1.5, you will apply font and text effects to existing text in a document.

EXERCISE 1.4

Correcting Spelling and Grammar Usage

1. Open the file 1-4.doc.
2. Right-click Grammer and choose Grammar from the shortcut menu.
3. Right-click “check” and choose “checks.”
4. Click the Spelling And Grammar button on the Standard toolbar, and respond to the additional spelling and grammar errors as they are identified.

Because “As” is part of the name of a check box, we’ve chosen to ignore the suggested capitalization suggestion by choosing Ignore Once for each of the two occurrences.
5. Close the file and choose No to discard the changes.
3. Choose Format ➤ Font to open the Font dialog box. Select Subscript from the Effects choices.

4. Click OK to apply the effect and close the dialog box.

5. Select the title Test Your H₂O and reopen the Font dialog box.

6. Apply Outline and All Caps to the selected text.

7. Click the Text Effects tab and select Sparkle Text from the list of Animation choices.

8. Click OK to close the Font dialog box.

9. Select other text in the document and apply text formats (see Exercise 1.3) and font and text effects. Note that although you can see text effects, you have to view the document onscreen to see the animations that accompany them.

10. Close the document and discard the changes.
Inserting Dates and Times

Typing a date and time into a document is no different than entering any other text. However, if you use Word’s Date and Time feature, you can easily insert today’s date and the current time (based on the Windows system clock) in a variety of formats. And better yet, for documents that you want to always reflect the current date, Word can update the date automatically. Obviously, you would not want to use this feature on a document where tracking the original date is important. However, if it’s a document you update on a regular basis, having Word update the date for you assures that you always date the document correctly.

Microsoft Exam Objective

In Exercise 1.6, you will learn to insert dates and times and also insert dates and times with a variety of formats that update automatically.

EXERCISE 1.6

Entering and Formatting Date and Time

1. Open a new blank document.
2. Choose Insert ➤ Date And Time to open the Date And Time dialog box.
3. Review the list of available date and time formats.
4. Select the option that shows Month/Date/Year Hour:Minutes:Seconds AM/PM (e.g., 1/15/2002 4:57:19 PM) and click OK to insert it into the document.
5. Press Enter twice, and open the Date And Time dialog box again (Insert ➤ Date And Time).
6. Select the same Date and Time format as in step 4.
Creating Basic Documents

Word’s AutoText feature is a quick way to enter today’s date. AutoText saves keystrokes by prompting you with the text it thinks you want to enter. For example, type the first four letters of the current month. When the full month appears above the text, press Enter. Press the spacebar, and the date and year should appear. Press Enter again to enter the entire date. You can also use this with other date formats. For example, if you type the number of the month and a slash and then the date and a slash, the date appears as M/D/YY. Press Enter to accept the suggested entry. If this feature is not working for you, check to see that Show AutoComplete Suggestions is checked in the AutoText dialog box (Insert ➤ AutoText ➤ AutoText).

EXERCISE 1.6 (continued)

7. Click the Update Automatically check box. This inserts a date and time field into the document rather than actual text. Word automatically updates the field to the current date and time each time you print the document.

8. Click OK to insert the date and time field. You can distinguish the date and time field from the actual text by clicking it. Notice that the field turns gray when it is selected.

9. Click the Print button to see the field update to the current date and time.


Word’s AutoText feature is a quick way to enter today’s date. AutoText saves keystrokes by prompting you with the text it thinks you want to enter. For example, type the first four letters of the current month. When the full month appears above the text, press Enter. Press the spacebar, and the date and year should appear. Press Enter again to enter the entire date. You can also use this with other date formats. For example, if you type the number of the month and a slash and then the date and a slash, the date appears as M/D/YY. Press Enter to accept the suggested entry. If this feature is not working for you, check to see that Show AutoComplete Suggestions is checked in the AutoText dialog box (Insert ➤ AutoText ➤ AutoText).

Formatting Text Using Character Styles

Styles is a Word feature that streamlines formatting by saving commonly used formats so you can reapply them to selected text. In Word 2002, you can create and apply styles to characters, paragraph, tables, and lists. For the purposes of the MOS exams, you need to learn only about character and paragraph styles.
Word has a number of built-in styles already created that you can apply to text. Many of the predefined character styles, such as Hyperlink and HTML Definition, are used in creating HTML documents for the Web. However, after you learn to create character styles, you can create them for other purposes. Character styles can include any of the font formats such as bold, italic, and underline and font effects such as shadow and superscript, which you learned about earlier in this chapter.

You’ll learn how to apply character styles in Exercise 1.7 and paragraph styles later in this chapter in Exercise 1.18. Creating character and paragraph styles are Microsoft Word 2002 Expert skills and are covered in Chapter 5, “Advanced Document Formatting.”

**EXERCISE 1.7**

**Applying Character Styles**

1. Open a new blank document.

2. Enter the following text:
   - **Character Style**
   - a Word feature that streamlines formatting by saving commonly used formats so you can reapply them to selected text.

3. Select the words Character Style by dragging over the text.

4. Click the Styles And Formatting button on the Formatting toolbar.

5. When the task pane opens, click the down arrow on the Show dropdown list and choose All Styles from the list.

6. Scroll through the Pick Formatting To Apply list of predefined styles that appears in the Styles And Formatting task pane. You can identify the type of style by the icon on its right.
Creating and Modifying Paragraphs

Text entered into Word is formulated into paragraphs, paragraphs into pages, and pages into documents. As long as you never press Enter, your document consists of only one paragraph. However, as soon as you press Enter, even if it’s to create a blank line, you have created a paragraph. A paragraph in Word can contain a blank line, a single character, a line of text, a few sentences,
or multiple pages. Many of Word’s formatting options, such as alignment and bullets, apply to paragraphs. Before you can successfully format a document, you must be able to format paragraphs as well as isolated text. In this section, we’ll show you how to modify paragraph formats, use tabs, apply bullet, outline, and numbering formats, and apply paragraph styles.

**Modifying Paragraph Formats**

Paragraph formats include alignment, indentation, spacing between paragraphs, line spacing, and line and page breaks.

We will discuss each of these paragraph formats in the following sections.

**Aligning Paragraphs**

Paragraph alignment is probably the single-most-used paragraph format. Alignment determines how a paragraph lines up in relation to the margins. A paragraph can be left-aligned, centered, right-aligned, or justified. Figure 1.5 shows examples of each type of alignment.

**FIGURE 1.5** Text can be aligned in four ways.
28 Chapter 1 • Creating Basic Documents

In Exercise 1.8, you will practice aligning paragraphs.

**EXERCISE 1.8**

*Aligning Paragraphs*

1. Open the file 1-8.doc.
2. Click in the first paragraph and click the Align Left button.
3. Click in the second paragraph and click the Center button.
4. Click in the third paragraph and click the Align Right button.
5. Click in the fourth paragraph and click the Justify button.
6. Close the document and click No to discard the changes.

---

**NOTE**

Paragraph formats are applied to entire paragraphs, so you do not have to select the paragraph first as long as the insertion point is somewhere within the paragraph. If you want to modify more than one paragraph at a time, you must select the desired paragraphs.

**Indenting Paragraphs**

Indenting refers to the distance a paragraph is from the left or right margin. Word offers three ways to access paragraph-indenting features: the Formatting toolbar, the ruler, and the Paragraph dialog box.

**Indenting Paragraphs Using the Formatting Toolbar**

Using the Formatting toolbar is a simple way to apply left indents to paragraphs by clicking the Decrease Indent and Increase Indent buttons.

Exercise 1.9 shows you how to use these buttons to indent paragraphs.
Creating Indents Using the Ruler

The second method of indenting paragraphs—using the ruler—can take a little work to master, but it’s a visual way to set left, right, first line, hanging, and dual indents. You can use the ruler to set tabs, indents, and left and right margins in Page Layout view.

If you prefer to do most of your work without the ruler, hide the ruler by choosing View ➤ Ruler. To make the hidden ruler temporarily visible, point to the narrow gray line under the toolbars (at the top of the document) and the ruler will reappear. When you move the pointer away from the ruler area, the ruler will slide back under the toolbars.

There are four indent markers on the ruler, shown here:

- **First Line Indent** works the same as pressing Tab on the keyboard. The first line of text is indented from the left margin.
- **Hanging Indent** (sometimes called an *outdent*) “hangs” the remaining lines in a paragraph to the right of the first line when this marker is positioned to the right of the first line indent marker.
Creating Basic Documents

- **Left Indent** sets a paragraph off from the rest of the text by moving all lines in from the left margin.

- **Right Indent** moves text in from the right margin and is typically combined with a left indent to make a *dual indent*. Dual indents are used most commonly to set off block quotations.

Exercise 1.10 walks you through how to use the ruler to apply and remove indents. Using the ruler takes a little practice, so you may want to repeat this exercise several times until you feel comfortable with each indent.

**EXERCISE 1.10**

**Adjusting Indents Using the Ruler**

1. Open the file 1-10.doc.

2. Click in the paragraph about first line indents and drag the first line indent marker to the right to indent the first line of the paragraph.

3. Click in the paragraph about hanging indents and drag the hanging indent marker to the right to outdent the first line of text.

4. Click in the paragraph about left indent markers. Drag the left indent marker on the ruler to the half-inch mark.

5. Click in the paragraph about right indents and drag both the left and right indent markers to indent all lines of each paragraph from the left and right margins to create a dual indent.

6. Close the document and click No to discard the changes.

You can use the ruler to set indents before entering text. Position the insertion point where you plan to enter the new text before dragging the indent marker to the new location. The indents will apply to all newly entered text.
Creating and Modifying Paragraphs

until you change the indent settings. If you forget which marker is which, point to any marker for a moment and view the ScreenTip.

If you select paragraphs that do not share the same indent settings, one or all of the indent markers on the ruler are dimmed. Click the dimmed marker(s) to make the indent settings the same for all the selected paragraphs.

Indenting Using the Paragraph Dialog Box

The third way to set indents is by using the Paragraph dialog box, shown in Figure 1.6. To access the dialog box, choose Format ➤ Paragraph or right-click and choose Paragraph from the shortcut menu.

FIGURE 1.6 The Paragraph dialog box
Although not as dynamic as using the ruler or as convenient as using the Formatting toolbar, the Paragraph dialog box offers a straightforward way to change indents. In Exercise 1.11, you’ll use the Paragraph dialog box to set left and right indents.

**Exercise 1.11**

**Indenting Using the Paragraph Dialog Box**

1. Open the file 1-11.doc. Click in the paragraph of text and open the Paragraph dialog box (Format ➤ Paragraph or right-click and choose Paragraph).
2. Click the Indents And Spacing tab if it is not already selected.
3. Click the spin arrows next to the Left and Right text boxes, or enter decimal numbers directly in the text boxes.
4. Click the Special drop-down menu to select First Line or Hanging indent. If you want the indent to be more or less than 0.5 inches, enter the special indent value in the By control by either typing the amount or using the spin arrows to select a value.
5. Click OK to close the Paragraph dialog box and see your changes.
6. Close the document and click No to discard the changes.

**Spacing between Paragraphs**

Spacing between paragraphs can improve the appearance of a document by increasing or decreasing white space and by more closely associating headings to the subsequent paragraphs. Spacing, represented by point size, can be added before and after paragraphs. For example, rather than inserting an entire line between a heading and the paragraph that follows it, you can insert 6 pt spacing before and after the paragraph to fit more text on a page. Figure 1.7 shows a document before paragraph spacing has been applied to the headings, and Figure 1.8 shows the same document after spacing has been applied.
**FIGURE 1.7** In this document, there is no space between headings and subsequent paragraphs.

**FIGURE 1.8** Paragraph spacing has been applied to the headings to allow 6 pt of space before and after the headings.

In Exercise 1.12, you’ll use the Paragraph dialog box to apply spacing between paragraphs.
Creating Basic Documents

Adjusting Line Spacing

Line spacing is another type of paragraph format. Word offers a number of options for adjusting line spacing. Single-spacing is the default line spacing. You can apply line spacing based on the number of lines at the current font size, e.g., 1.5, 2, or 3 lines, or by the desired point size, 12 pt, 14 pt, and so on.

Line spacing options include the following:

- **Single** provides enough room to comfortably display the largest character on a line.
- **1.5 Lines** gives you one-and-a-half single lines.
- **Double** provides twice as much room as single spacing.
- **At Least** lets you enter a minimum line spacing for the selection. This line spacing adjusts automatically if a larger size font is used.
- **Exactly** evenly spaces all lines regardless of the size of the fonts or graphics included in those lines.
- **Multiple** is used to enter specific line spacing, such as 1.25 or 4 lines.

Exercise 1.13 shows you how to apply basic line spacing using the toolbar button and more advanced spacing using the Paragraph dialog box.

EXERCISE 1.12

**Spacing between Paragraphs**

1. Open the file 1-12.doc.
2. Select the first paragraph heading, and hold Ctrl to select the other headings in the document to which you want to apply the same spacing. Spacing will be applied to each of the selected headings.
3. Choose Format > Paragraph to open the Paragraph dialog box.
4. Click the spin arrows next to the Before and After text boxes, or enter decimal numbers directly in the text boxes. In this case, enter **6 pt** in both Before and After.
5. Click OK to see the paragraph spacing.
6. Close the document and click No to discard the changes.
EXERCISE 1.13

Applying Line Spacing to Selected Paragraphs

1. Open the file 1-13.doc and move the insertion point to the second paragraph.

2. Click the drop-down menu arrow on the Line Spacing button on the Formatting toolbar to see the menu of line spacing choices. Select 1.5 from the list. Notice how the paragraph changes.

3. Click the Line Spacing drop-down arrow again and choose 2.0 from the menu of choices.

4. For greater than triple spacing, or to use the At Least, Exactly, and Multiple options described earlier, click the More choice on the drop-down menu to open the Paragraph dialog box.

5. Click the Line Spacing drop-down list on the Indents And Spacing tab of the Paragraph dialog box and choose At Least. Enter 15 in the At text box (you have to select the text in the text box to replace it). This number refers to point size, so 15 is equivalent to a 15 pt font. Click OK to see the results of the changes.

When you use the At Least setting, the line spacing adjusts appropriately if the font size is larger than the line spacing.

6. Select the paragraph and change the font size to 18 to see the adjustment in line spacing.

Use the Exactly setting if you do not want the line spacing to change regardless of the font size.

7. Repeat Step 4 and choose Exactly from the Line Spacing drop-down list. Enter 12 in the At text box. Click OK to see the results of the changes.
EXERCISE 1.13 (continued)

Because the line spacing setting is smaller than the font size, the lines appear on top of each other. Use the Exactly line spacing option when you want to designate line spacing at a larger point size than the font, as in the example in step 8.

8. Repeat step 4 and choose Exactly from the Line Spacing drop-down list. Enter 20 in the At text box. Click OK to see the results of the changes.

   Use the Multiple line spacing option to enter a specific number of lines rather than a point size.

9. Repeat Step 4 and choose Multiple from the Line Spacing drop-down list. Enter 4 in the At text box. Click OK to see the results of the changes.

10. Close the document and click No to discard the changes.

To see all the formatting that is applied to a paragraph, choose Help > What’s This?, and then click the paragraph. The Reveal Formatting task pane appears, displaying paragraph and font formatting related to the paragraph. Click the Close button on the task pane to turn it off.

Working with Tabs

One of the most common uses of a tab is to indent the first line of a paragraph. Tabs are also used to line up text in parallel columns. A tab stop works as a horizontal marker in a paragraph. Pressing the Tab key moves the cursor from one tab stop to the next.

Microsoft Exam Objective

Set and modify tabs
Tabs can be used to create parallel columns, vertically aligning text within a document. However, Word’s Tables feature—presented in Chapter 2—provides a much better option for creating parallel columns.

A new document includes tab stops at half-inch intervals. The default tab stops are dark-gray tick marks that appear on the gray bar at the bottom of the ruler. You can change the default settings by using the ruler or the Tabs dialog box. You need to choose both the alignment type and the location for each tab stop you want to use. There are five basic types of tab stops, shown in Figure 1.9, as listed here:

- **Left**: The default type; text appears to the right of the tab stop.
- **Center**: Text is centered under the tab stop.
- **Right**: Text appears to the left of the tab stop.
- **Bar**: This type is used to create a vertical line between columns of tabbed data.
- **Decimal**: This type is used for numeric entries; text lines up with the decimal point.

**FIGURE 1.9** The five types of tab stops are all used in this document.

<table>
<thead>
<tr>
<th>Development Schedule</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Employee</strong></td>
</tr>
<tr>
<td>Annette Marquis</td>
</tr>
<tr>
<td>Olin Courter</td>
</tr>
<tr>
<td>Kara Browning</td>
</tr>
<tr>
<td>Charlotte Coman</td>
</tr>
</tbody>
</table>
At the left end of the ruler is a Tab Selection button that allows you to select the type of tab you want to set (see Figure 1.10). By default, the button is set on Left Tab.

**FIGURE 1.10** The ruler showing the Tab Selection button

Using tabs can be a challenging skill if you are not aware of how the Tabs feature works. Exercise 1.14 walks you through what you need to know to set tabs correctly using the ruler.

**EXERCISE 1.14**

Setting Tab Stops Using the Ruler

1. Open the file 1-14.doc.
2. Select the second line (the one containing the word Employee).
3. Click the Tab Selection button on the ruler to toggle through the different tab choices. Choose Center Tab and click 2.5 on the ruler.
4. Click the Tab Selection button again and choose Right Tab. Click 4 on the ruler.
5. Click 5 on the ruler. Because Right tab was still selected, a right tab is applied to the selected paragraph. If you choose the wrong tab type at any point, drag the tab stop off the ruler and apply the correct tab. If you position a tab incorrectly, drag the tab stop to the correct location.
6. In the first line under Employee, enter the following (pressing Tab after each entry and Enter after the final entry):

   *Annette Marquis, Create user interface, 15, 22.50*

7. In the next line under Annette, enter the following (pressing Tab after each entry and Enter after the final entry):

   *Gini Courter, Test table relationships, 6, 21.75*

8. In the next line under Gini, enter the following (pressing Tab after each entry and Enter after the final entry):

   *Karla Browning, Design queries, 4, 23.35*
EXERCISE 1.14 (continued)

9. In the next line under Karla, enter the following (pressing Tab after each entry and Enter after the final entry):

   Charlotte Cowtan, Draft reports, 25, 19.65

10. To insert a bar tab between the columns, select the four rows of data excluding the column headings. Click the Tab Selection button and choose Bar Tab. Click 3.5 on the ruler.

11. To adjust the distance between columns, select all five rows including the column headings, and drag the last tab to 5.5 and the tab that is at 4 to 4.5. To adjust the position of the bar tab, you must select only the rows that contain the bar or it will not be visible on the ruler.

12. To convert the final right tab to a decimal tab, select the four rows of data. Drag the right tab that is at 5.5 off of the ruler. Select Decimal Tab from the Tab Selection button. Click the ruler at 5.5. Because this lines up numbers at their decimal, you may prefer to drag the tab to the left a few spaces so they line up with the column heading.

13. Use File ➤ Save As to save this document as Tab Stops.

14. Close the document and click Yes to save the changes.

If you want the tab stops to apply to existing text, be sure to select the text first—before clicking the ruler. Unless you select the entire document or the last paragraph in the document, the tab stops apply only to the selected paragraph(s). You can, however, set the tab stops for a blank document before you start entering text, and then the tab stops can be used throughout the document. To clear a tab stop, simply drag it off the ruler.

You may notice two additional stops on the Tab Selection tool after the five tab choices. These are First Line Indent and Hanging Indent. Use them to make it easier to select the indent markers on the ruler. When either tool is selected, you can click anywhere on the ruler (avoid the top gray bar) to move the corresponding indent marker to that position.
Setting Tab Stops and Leaders Using the Tabs Dialog Box

You can also create tab stops using the Tabs dialog box. Make sure the insertion point is located where you want the new tab stops to begin. (If the text you want to format is already entered, select it.) Access the Tabs dialog box, shown in Figure 1.11, by choosing Format ➤ Tabs from the menu bar.

**FIGURE 1.11** The Tabs dialog box

In the Tab Stop Position text box, type the location for the tab stop you want to create. In the Alignment section, choose how you want text to align at the tab stop. The Leader section lets you select a leader to lead the reader’s eye across the text. Leaders are used most commonly in documents such as agendas, price lists, and schedules. The leader (see Figure 1.12) precedes the tabbed text.

**FIGURE 1.12** Text with tab stops and leaders
Setting Tab Stops and Leaders Using the Tabs Dialog Box

In Exercise 1.15, you’ll use the Tabs dialog box to create tab stops with dot leaders.

**EXERCISE 1.15**

**Using the Tabs Dialog Box to Create Tab Stops with Leaders**

1. Create a new document, type a title, *Telephone List*, and press Enter. Format the title anyway you want. The title in Figure 1.12 is Arial 14 pt Bold, All Caps, Centered, with 6 pt spacing before and after the paragraph.

2. Position the insertion point on the blank line below the title. Choose Format > Tabs to open the Tabs dialog box. The insertion point appears in the Tab Stop Position field.

3. Enter 5.81 in the Tab Stop Position field.

4. Select Right as the Alignment Type and 2 as the Leader.

5. Press OK to save the new tab settings.

6. Type a person’s name and press Tab. The insertion point should move to the right side of the page, and a dot leader should be visible. Enter a phone number. Because the tab is a Right tab, the phone number appears just to its left. Press Enter.

7. Repeat Step 6, adding four additional names and phone numbers.

8. Close the document without saving the changes.

To see where tabs have been typed in existing text, click the Show/Hide button on the Standard toolbar. You’ll see a right-pointed arrow to indicate a tab.

To remove an existing tab stop, select it from the list and click the Clear button in the Tabs dialog box. Clicking Clear All removes all of the tab stops you added and reverts to the default tab settings. When you have finished setting tab stops, click OK to close the Tabs dialog box.
Creating Bulleted and Numbered Lists

Bulleted and numbered lists make a document easier to read because key points stand out on the page. Lists are easy to scan and easy to reference.

Word has three types of list formats: bulleted lists, numbered lists, and outline numbered lists (referred to as the outline format in the Microsoft exam objective). All three are simple to create whether or not you have already entered the text. Bulleted lists are identified by the graphic character that precedes the paragraphs of text. Numbered lists begin with numbers or letters. Outline format is used to create multiple-level lists using bullets, numbers, or letters. Figure 1.13 shows examples of each kind of list.

**FIGURE 1.13** Bulleted, numbered, and outline numbered lists
In Exercise 1.16, you'll learn how to create lists from scratch using Word’s automatic bullets and numbering feature. In Exercise 1.17, you'll learn to apply bullets and numbering to an existing list.

**EXERCISE 1.16**

**Applying Bullet, Outline, and Number Formats Automatically**

1. Create a new blank document.

2. Type an asterisk (*), press Tab, and enter a favorite activity. Press Enter. When you do, Word automatically changes the asterisk to a bullet character, indents the list, tabs it appropriately, and adds a second bullet.

3. Type another favorite activity and press Enter.

4. Enter three more items in the list.

5. Position the insertion point to the right of the first activity in the bulleted list, and press Enter. This creates a new line. Press Tab to create a sub-bullet. List three tools or pieces of equipment you need for your first activity.

6. When you have finished with this list, click to the right of the second activity, press Enter and Tab, and list three things you need for this activity.
7. Skip to the last activity and enter three subpoints. When you press Enter after the last subpoint, hold Shift and press Tab to create another main bullet point. You can also use the Increase Indent and Decrease Indent buttons to create new bullets and sub-bullets.

8. Press Enter twice to start a new list.

9. Type 1. and press Tab. Type Trees. When you press Enter, Word automatically indents the list, adjusts the tabs, and adds a second number.

10. Press Tab and type Oak. Press Enter and type Maple, Beech, and Aspen, pressing Enter after each one.

11. Press Shift+Tab to create a new main bullet point, and then type Birds and press Enter.

12. Add three types of birds as subpoints under Birds.

13. Add Flowers, Insects, and Animals to the list as main bullet points. Press Enter twice at the end of the list to turn off automatic numbering.
EXERCISE 1.16 (continued)


EXERCISE 1.17

Applying Bullets and Numbering to an Existing List

1. Open the file 1–17.doc.

2. Select the four cities, and click the Bullets button on the Formatting toolbar.

3. With the list still selected, press the Numbering button on the Formatting toolbar.

4. With the list still selected, click the Numbering button again to turn off Numbering.

5. Close the document without saving it.
Many more options are available to use with the bullets and numbering tools. For example, you can choose the numbering style you want to use, i.e., 1., 2., 3. or I, II, III, and the bullet character you want to use. To experiment with these additional options, choose Format ➤ Bullets And Numbering to open the Bullets And Numbering dialog box shown in Figure 1.14.

**FIGURE 1.14** The Bullets And Numbering dialog box offers additional options for bulleted and numbered lists.

---

### Applying Preformatted Styles to Paragraphs

Earlier in this chapter, you learned about applying character styles to text. Paragraph styles are actually a commonly used type of style. Paragraph styles can include all of the text formatting contained in character styles and all of the paragraph formatting features such as alignment, indentation, tabs, spacing, line spacing, and bullets and numbering.

**Microsoft Exam Objective**

Apply paragraph styles

Every new Word document is created with the Normal paragraph style. By default, this style is Times New Roman 10 pt Regular text, Left aligned,
with no other formatting. Three additional paragraph styles are available in every document from the Style drop-down list on the Formatting toolbar. These are Heading 1, Heading 2, and Heading 3 styles. In addition, you can access All Styles by activating the Styles And Formatting task pane (click the Styles And Formatting button on the Formatting toolbar), and have a large number of paragraph styles to choose from. Figure 1.15 shows examples of several paragraph styles. What is not obvious in this figure is that all of the heading styles include paragraph spacing before and after the text.

**FIGURE 1.15** Paragraph styles are available from the Style drop-down list and from the Styles And Formatting task pane.

Exercise 1.18 introduces you to heading styles and shows how to apply them to your paragraphs.

**EXERCISE 1.18**

**Applying Paragraph Styles**

1. Open the file 1-18.doc.

2. Select the first heading and apply a Heading 1 style by clicking the Style drop-down list and choosing Heading 1 from the list.
Creating Basic Documents

The biggest reason that styles are a huge time-saver is that after paragraphs have been assigned styles, you can change a style and have it affect all the text in the document with that style. You’ll need to know about how to create and modify styles for the Word Expert exam. For more about styles, see Chapter 5.

**Summary**

This chapter focused on text and paragraph formatting in Word. We covered the following topics:

- Inserting text and making corrections to existing text
- Using spell check and grammar options
- Changing fonts and text formats
- Inserting date and time fields to automatically update the date and time in a document
- Applying character styles
- Applying paragraph formats such as alignment, indentation, spacing, and line spacing
- Using five types of tabs to create parallel columns of text and two methods for applying them
- Automatically creating numbered and bulleted lists and using outlining for multilevel lists
- Using preformatted styles and applying them to existing text

**EXERCISE 1.18 (continued)**

3. Select the second heading and apply a Heading 2 style by clicking the Style drop-down list and choosing Heading 2 from the list.

4. Select the third heading and apply a Heading 3 style by clicking the Style drop-down list and choosing Heading 3 from the list.

5. Select the second and third headings again (hold Ctrl to select multiple paragraphs) and apply a Heading 1 style to both headings by clicking the Style drop-down list and choosing Heading 1 from the list.

6. Close this document without saving.