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account. See also account register; setting
up account; specific types of accounts
balancing, 90-94, 312
contact information for, 32-34, 124
description of, 27
favorite, selecting, 35
name or type of, changing, 34
transferring money between, 51-52, 308
types of, 27-29
Account List window
Add a New Account link, 31
closing account, 185
opening account, 40-41
overview of, 20
Update icon, 300
account register
changing or editing, 60-61
correcting, 55-60
Credit Card and Line of Credit, 52-55
moving transaction, 63-64
navigating, 56
opening, 39-42
overview of, 12, 29-30
printing, 64-65, 313
reconciling, 89-90
recording transaction in, 42-47
reports and charts, 259
scheduled transaction in, 197-198
updating, 312
voiding or deleting transaction, 61-63
ad, turning off, 15
address, including on check, 113
adjusting account balance, 282-283
advanced bills, 192, 197
advanced budgeting, 201-209
advanced reports, 249
Advanced Search option, 59-60
Advisor FYI Alerts, 141, 164-165, 215-217
Alt+F4 (Close), 15
analyzing investments, 157-160

archive file, 186-187, 314
asset, 267-268, 271, 318
Asset account, 28, 268-272
Asset Allocation view, 159, 162-163
assets and liabilities reports, 252-254
assigning
ticker symbol for company, 153
transaction to category, 69-71
Autocomplete feature, 43
AutoReconcile feature, 97

o5 e

Back button, 18-19, 23
Back Up Now button, 174
backing up, 174-179, 311
balance
on account, 32, 282-283
in Account List window, 40
description of, 30
forcing account to, 97-98
balancing account, 90-94, 312. See also
balance; reconciling
bank
routing (fractional) number of, 104, 296
statement, downloading, 302-303
transactions, downloading, 122-123
Bank account, 28, 184-186, 312
banking online
disabling account, 297
downloading statement, 302-303
overview of, 14-15, 288, 289
Quicken compared to Money, 327
safety of, 294
sending instructions for, 299-301
setting up, 31
signing up for, 288, 291-293
transferring money between accounts, 308
viewing and updating register, 304-306
Banking tab, 19, 20, 40
batch-printing checks, 101
bill payment, scheduling, 191-195
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Bills Summary window
Bill Calendar button, 195
Edit button, 199
Enter into Register button, 194
Forecast Cash Flow link, 217
overview of, 38
reminder to pay bill in, 196
reports and charts, 259
scheduling bills and, 191-192, 193
View History link, 198
Bills tab, 19, 20
bonds, 147-150, 168
broker
downloading transactions from, 122-123
fee, recording, 145
notifying about shares to sell, 141
payment to or disbursement from,
134-135
searching for online, 169
browsing Web, 22-23, 165-166
budget
advanced compared to essential, 201-202
advanced, setting up, 202-209
Autobudget link, 206
creating, 317
essential, setting up, 209-210
goals for, 14, 210-211
overview of, 200
working with multiple, 211-212
Budget Summary window, 202, 208-209
Budget tab, 19, 20, 202
Budget window, 201

oo

calculator, accessing, 43
canceling scheduled transaction, 199
Capital Gains Estimator, 240-241
Car or Other Vehicle account, 28, 268
Cash account, 28, 268
cash flow, projecting, 77, 217-219
cash-back deposit, 49-50
Categories window, 232, 233
category
assigning transaction to, 69-71
correcting transaction in wrong, 80-83
creating, 71-74
deleting, 85-87
editing and refining, 75-77

finding unassigned transaction, 84
renaming, 84-85
for spending and income records, 12-13
splitting transaction among, 47-49
tagging for taxes, 231-233
category group, 73, 77
Category window, 75-77
CD-R, backing up to, 174-176
certificate of deposit (CD), tracking, 151
Change Account Settings window, 283
changing
passport or password, 184
scheduled transaction, 199
transaction in register, 60-61
charitable donation, 320
charting investment performance, 160-161
charts
budget, 211
customizing, 258-263
exporting, 265-266
generating, 256-257, 259
investigating figures for, 258
My Favorites category and, 263
printing, 263-264
turning into reports, 257
Checking account, 28, 30-32, 322
checks. See also printing checks
address, including on, 113
ordering, 101-104
setting up printer for, 105-107
splitting payment, 108
starting number for, 104
voiding, 115
class, defining, 79-80
classification
assigning transaction to, 71, 77-78
defining classes and subclasses, 79-80
deleting, 87
renaming, 85
setting up, 78-79
Close button, 15
closing
backing up file when, 174, 176-177, 311
bank account, 184-186
miniregister, 152
program, 15
comma-separated value file, 265
Comparison Reports category, 255-256
computer-program-as-Web-site concept, 15
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contact information for account, listing,
32-34, 124
converting Quicken file, 324-325
corporate information, recording, 144
correcting mistake
in Loan or Mortgage account, 279
in register, 55-60
in transaction category, 80-83
while reconciling, 94
coupon rate, 147
credit card
debt, paying off, 316
researching online, 213
transaction, recording, 315-316
Credit Card account
balancing, 312
overview of, 28
reconciling, 98-100
recording transaction in, 52-55
setting up, 35-38
Ctrl+C (Copy), 265
Ctrl+D (Delete), 62
Ctrl+F (Find and Replace), 57
Ctrl+H (Find and Replace dialog box), 82
Ctrl+N (New File), 187
Ctrl+O (Open File), 188
Ctrl+P (Print), 64, 264
Ctrl+S (Split), 47
Ctrl+Shift+A (Account List window), 40
Ctrl+Shift+C (Set Up Your Categories
window), 72
Ctrl+V (Mark As Void), 62, 115
Ctrl+V (Paste), 265
Customize Report dialog box, 259-263
customizing
Advisor FYI alerts, 216
Home Page window, 21-22, 313
reports and charts, 258-263
toolbar, 24-25

o) e

data
for budget projections, 200
entering, 12
exporting to tax-preparation program,
242-244
saving, 15
date, entering, 43

debit card purchase with cash back, 49-50
debt, paying off, 316
Debt Reduction Planner, 228-230
deductions, finding, 238-239
defining classes and subclasses, 79-80
deleting. See also removing
bank account, 186
category or subcategory, 85-87
classification, 87
file, 189
Investment or Retirement account
transaction, 151-152
name from Payees list, 179-180, 314
transaction in register, 61-63
deposit, scheduling, 193-195
Deposit tab, 43
depreciation, 224
describing securities, 135-138
direct services
bank statement and, 288, 303
setting up account for, 296
disbursement from broker, 134-135
diversifying investments, 162-163
dividend from stocks, 142
downloading
bank or brokerage transactions, 122-123
bank statement, 302-303
Online Service Settings tab and, 306
stock and mutual fund quotes, 153-155
tax rates, 236
duplicate transactions, looking for, 96

oF o

Edit Transaction dialog box
Investment or Retirement account
and, 151
purchase of stocks, 139
reassigning transaction to category,
82,83
sale of stocks, 140
Edit=>Copy, 265
editing
bank statement transaction, 305
category or subcategory, 75-77
Investment or Retirement account,
151-152
line items and categories, 234
Loan or Mortgage account, 279
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editing (continued)
Payees list information, 180
register entry, 60-61
EditcoPaste, 265
Employee Stock Option account,
28,121, 128-130
encryption, 181, 294
Ending balance, 96

Enter Your Expenses window, 207-208, 210

Enter Your Income window, 203-206
entering
data, 12, 74
transaction in register, 43-47
envelope, printing, 113
equity, 268
escrow account, 277
essential bills, 192
essential budgeting, 201-202, 209-210
essential reports, 249
estimating
balance of account, 123-124
capital gains, 240-241
income taxes, 13
tax bill, 235-238
expenses
business, tracking, 321
reports, 250-251
tax-related, 234, 320
exporting

data to tax-preparation program, 242-244

report or chart, 265-266

ofFe

favorite account, selecting, 35
Favorites list, 24, 180
FIFO (first in, first out), 241
file
archive, 186-187, 314
backing up, 174-177, 311
comma-separated value, 265
converting Quicken, 324-325
creating, 187-188
deleting, 189
My Money, creating, 30
opening, 188-189
renaming, 189
restoring from backup, 177-178

tab-delimited text, 265
transferring to new computer, 179
TXF, 242, 243
Filec>Archive, 186
Filew>Backup, 176, 178
File=>Close, 15
FilewExport to Tax Software, 242
filename, choosing, 187
FileoNew>New File, 187
File>Open, 188
Filew>Password Manager, 181
Filec>Print, 64, 264
Filec>Print Checks, 108
File>Print Setup>Check Setup, 105, 113
Filer>Restore Backup, 177
Financial Event Modeler, 227-228
Find and Replace command, 80
Find and Replace dialog box,
57-61, 64, 82, 259
finding
backup file for restoring, 177-178
tax deductions, 238-239
ticker symbol for company, 129, 131
transaction, 47, 56-60, 93
transaction unassigned, 84
transposed number, 95
first in, first out (FIFO), 241
flagging transaction, 63
floppy disk, backing up to, 174-176
folder, creating for Favorites list, 24
F1 (Help), 328
forcing account to balance, 97-98
Forecasts screen, 220, 226
formatting report in Microsoft Word, 266
Forward button, 18-19, 23
frequent flyer miles, tracking, 212-213

oG o

Go to this Page button, 22
goals for budget, 200

o/ o

Help>Microsoft Money Help, 328
Home account, 28, 268-272

Home Equity Line of Credit account, 28
home equity loan, 270



Home Page window
Advisor FYI Alerts, 215-217
customizing, 21-22
list of bills in, 191-192
overview of, 17-18
personalizing, 313
reminder to pay bill in, 196
reports and charts, 259
Home tab, 20

o]e

income and expense reports, 250-251
income and spending reports, 256
income records, 11-13
income taxes, 13, 231-233
income, tax-related, 234
Interactive Charts icon, 160
interest earned amount, 96
interest paid on loan, viewing, 279
interest payment from bond, 150
interest rate on loan, updating, 283
Internet, downloading from
bank statement, 302-303
Online Service Settings tab and, 306
stock and mutual fund quotes, 153-155
tax rates, 236
transactions from bank or broker, 122-123
Internet, sending banking instructions
over, 299-301
Investing tab, 19, 20, 119-120
Investing window, 158, 165
Investment account. See also bonds;
mutual funds; stocks
analyzing investments, 157-160
Asset Allocation Manager and, 162-163
brokerage fee, 145
certificate of deposit, 151
charting performance, 160-161
corporate merger, 144
corporate securities spin-off, 144
describing securities, 135-138
dividend from stocks, 142
editing transaction, 151-152
margin purchase, 144
overview of, 28, 119
payment to or disbursement from broker,
134-135
precious metals, 151

purchase of stock, 138-139

return of capital, 143-144

reviewing portfolio, 161-162

sale of stocks, 139-142

setting up, 121-124

short sell, 143

stock split, 142-143
investments

charts, 160-161

handling, 13-14

reports, 251-252

oK o

keyboard shortcuts for navigating register,
56. See also specific shortcuts

o/ o

last in, first out (LIFO), 241
launching program, 8-11, 23
liability, 267-268, 272-273
Liability account, 28, 268
Lifetime Planner
Action Plan link, 226
Bottom Line chart, 219, 220, 226
Forecasts screen, 220
overview of, 219-220
results, reviewing, 226
setting up, 221-226
testing scenarios, 227-228
LIFO (last in, first out), 241
Line of Credit account, 28, 35-38, 52-55
links
finding, 18
in Home Page window, 17-18
to MoneyCentral Web site, 165
windows and, 20
listing contact information for account,
32-34, 124
loan
amortized, 268, 273
home equity, 270
Loan account
adjusting balance, 282-283
associating Asset account with,
270, 272, 278
editing, 279
extra payment to, 281-282

Index
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Loan account (continued)
interest rate, updating, 283
overview of, 29, 268
payment to, 279-281
setting up, 274-278
tracking, 273

loan reports, 279

lot, 241

ol o

margin purchase, 144

Mark As=>Void, 62, 115

maturity date, 147

.mbf file extension, 178

Memo text box, 320-321

Microsoft

Excel, exporting report to, 265
Word, formatting report in, 266

Microsoft Money Checks by Deluxe,
101, 103

mistake. See correcting mistake

MoneyCentral Web site, 160, 165-166

monthly reports, 210-211, 256, 313, 317

Mortgage account, 29, 268. See also
Loan account

mouse pointer, 18, 258

Move button, 80, 81

moving transaction from one register to
another, 63-64

MSN Bill Pay, 289, 297, 307

mutual funds, 144-146, 166-167

My Favorites category, 256, 263

My Money file, creating, 30

o\ o

name. See also renaming
of account, changing, 34
of category, changing, 76
of classification, 78-79
deleting from Payees list, 179-180, 314
navigating
account register, 56
with Back and Forward buttons, 19
Favorites list and, 180
overview of, 17
Portfolio Manager window, 159
with tabs, 19-20

net worth, definition of, 40
New Account dialog boxes
Credit Card or Line of Credit account,
36, 37, 38
Investment account, 124
Retirement account, 127
Watch account, 131

o () o

online banking
disabling account, 297
downloading statement, 302-303
overview of, 14-15, 288, 289
Quicken compared to Money, 327
safety of, 294
sending instructions for, 299-301
setting up, 31
signing up for, 288, 291-293
transferring money between
accounts, 308
viewing and updating register, 304-306
online payment
MSN Bill Pay, 289, 297, 307
overview of, 288
recording, 307
services for, 289
stopping, 308
online research
bonds, 168
brokers, 169
credit cards, 213
mutual funds, 166-167
stocks, 167-168
online services
call waiting and, 291
equipment required for, 290
overview of, 287-289
setting up account for, 295-296
opening
account register, 39-42
calculator, 43
Change Account Settings window, 33
file, 188-189
file with password, 183-184
program, 8-11, 23
Set Up Your Categories window, 72
Update Online Information dialog
box, 300
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ordering checks, 101-104
organizing Favorites list, 24, 180
Other account, 29

oo

passport, 181-184, 290
password, 9-10, 181-184
Payees list, 179-180, 314
paying off debt, 228-230, 316
payment
on account, 279-281
to broker, 134-135
on credit card, 54-55
extra or larger, 281-282
quarterly tax, scheduling, 321
recording online, 307
to self when self-employed, 322
stopping online, 308
performance of investment, tracking,
160-161, 251
phishing, 294
Pick a Question drop-down list, 220
PIN (personal identification number),
288, 293
pinning program to Start menu, 8-9
planning
debt reduction, 228-230
for retirement, 14, 317
Planning tab, 20, 219, 227
portfolio, 119, 161-162
Portfolio Manager window
analyzing investments and, 157-160
Asset Allocation Manager, 162-163
Interactive Charts icon, 160
links to MoneyCentral in, 165
navigating, 159
overview of, 119-120
See Investment Reports link, 163
status bar, 159
Update Prices link, 154
viewing information in, 140
views, 159-160
Portfolio Review window, 161-162
precious metals, tracking, 151
price change alert, setting up, 164-165
Price History
chart and report, 252
window, 161

price of securities, updating, 122, 152-155
Print Test button, 108-109
printer, setting up for checks, 105-107
printing

account registers, 64-65, 313

reports and charts, 263-264
printing checks

advantages of, 101

cost of, 103

font, choosing, 106

full sheet, 111-112

partial sheet, 109, 112-114

practicing, 108-109

recording before, 106-108

text alignment, adjusting, 109-111
projecting cash flow, 77, 217-219
purchase, recording

bond, 148-150

stock, 138-139
purchase, scheduling, 197

oQo

quarterly tax payments, scheduling, 321
Quicken, migrating to Money from, 323-328

o R o

“rainy day” money, 317
Reallocate Lots command, 142
reassigning transaction to category, 82-83
reconciling. See also balancing account
AutoReconcile feature, 97
checklist for troubleshooting when, 94-96
converting from Quicken and, 326-327
correcting mistakes while, 94
Credit Card account, 98-100
overview of, 89-90, 91
recording
cash-back transaction, 49-50
check to be printed, 106-108
credit, 54
credit card payment, 54-55
credit card transaction, 315-316
financial activity when self-employed, 319
online payment, 307
past transactions, 46
paycheck deposit automatically, 196
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recording (continued)

payment on Loan or Mortgage account,

279-281

scheduled transaction in register, 197-198

transaction in register, 42-47
records

categorizing, 12-13, 69-71

keeping accurate, 11-12
refining category or subcategory, 75-77
register. See account register
reinvestment

dividend from stocks, 142

mutual funds, 145-147

Remember My Password check box, 183

reminder to pay bill, 196
Remove Unused Categories button, 86
removing. See also deleting
custom report from Reports Home
window, 263
passport or password, 184
renaming. See also name
category or subcategory, 84-85
class or subclass, 80
classification, 85
file, 189
reopening bank account, 185-186
reports
adding to My Favorites category, 263
advanced compared to essential, 249
customizing, 258-263
exporting, 265-266
generating, 256-257, 259
income and expenses, 250-251
investigating figures for, 258
investment, 163, 251-252
monthly, 210-211, 256, 313, 317
printing, 263-264
tax, 235, 255, 320
turning into charts, 257
Reports Home window
budget links in, 210
Income category, 250-251
overview of, 248
removing custom report from, 263
Reports tab, 19, 20
Reprint button, 114
researching online. See online research
Reset button, 25
Reset Values button, 237

restoring
from backup copy, 177-178
description of, 174
when transferring file to new
computer, 179
Retirement account, 29, 124-127. See
also bonds; Investment account;
mutual funds
retirement, planning for, 14, 317
return of capital, 143-144
reviewing portfolio, 161-162

oS e

sale of stocks, 139-142
saving
data, 15
money, 317
scenario, 241
for taxes, 321
Savings account, 29, 30-32
scenario, saving, 241
scheduling
bill payment, 191-195
loan or mortgage payment, 278
tax payments, 238, 321
transaction, 197-199, 217
screening, 168
searching for transaction, 56-60
securities, 135
security issues, 181-184, 294
self-employed person, tips for, 319-322
service charge, 96
Set Up Your Categories window,
72,73, 232, 259
Set up your Properties window, 79
setting up
advanced budget, 202-203
classification, 78-79
essential budget, 209-210
Price Alerts, 164-165
setting up account
Asset or Home, 269-270
Checking or Savings, 30-32
Credit Card or Line of Credit, 35-38
Employee Stock Option, 128-130
Investment, 121-124
Loan or Mortgage, 274-278
for online services, 295-296



overview of, 27-29
Retirement, 124-127
Watch, 130-132
Settings dialog box, 23, 109-110, 175, 306
short sell, 143
shortcut icon, 8
shutting down program, 15
skipping scheduled transaction, 198-199
software, tax-preparation, 243-244
Spending by Category charts and reports,
70, 248-249, 250, 255, 316
spending records, 11-13
splitting
check payment, 108
transaction, 47-49
Start menu, 8-9
starting program, 8-11, 23
status bar, Portfolio Manager window, 159
stock split, 129, 142-143
stocks
brokerage fee, 145
corporate merger, 144
corporate securities spin-off, 144
dividend from, 142
margin purchase, 144
purchase of, 138-139
researching online, 167-168
return of capital, 143-144
sale of, 139-142
short sell, 143
stopping online payment, 308
strike price, 129
subcategory
assigning transaction to, 70-71
changing assignment to, 81-82
creating, 74-75
deleting, 85-87
editing and refining, 75-77
renaming, 84-85
subclass, defining, 79-80

oJ e

tab-delimited text file, 265

tabs, navigating with, 19-20
tagging category for taxes, 231-233
tax deferred, 123, 125

Tax Estimator, 235-238, 239

tax exempt income, 125

tax rates, downloading, 236
tax reports, generating, 235
Tax Software Reports, 233, 235, 255
Tax Withholding Estimator, 239-240
TaxCut Deluxe program, 242
taxes
deductions, finding, 238-239
estimating, 235-238
exporting data to tax-preparation
program, 242-244
income, estimating, 13
income, tagging category for, 231-233
reports, 255
saving money for, 321
scheduling payments, 238, 321
Web sites about, 244
withholding for, determining, 239-240
Taxes tab, 19, 20, 240
tax-related status, assigning transaction by,
71, 320
ticker symbol for company, 129, 131, 153
toolbar, 18-19, 24-25
Tools=>Alerts Center, 216
Tools=>Find and Replace, 57, 82
Tools=Internet Updates=>Update Now, 300
Tools=>Settings, 15, 21, 23, 175
tracking
assets and liabilities, 268, 272-273
business expenses, 321
frequent flyer miles, 212-213
performance of investment, 160-161, 251
transactions
categorizing, 69-71
correcting entry in wrong category, 80-83
creating category when entering, 74
deleting, 151-152
downloading from bank or broker,
122-123
editing, 151-152
entering when reconciling, 95
finding, 93
finding unassigned, 84
flagging, 63
Quicken compared to Money, 326
recording in register, 42-47, 197-198
recording past, 46
scheduling, 197-199, 217
splitting, 47-49
types of, 42-43
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transfer, scheduling, 193, 197
Transfer tab, 43, 51, 134
transferring

between accounts, 51-52, 308

file to new computer, 179
transposition of number, finding, 95
turning off ads, 15
TXEF file, 242, 243
type of account, changing, 34

olf o

unvoiding transaction, 62
updating
account register, 304-306, 312
interest rate on loan, 283
price of securities, 122, 152-156

oo

View menu, 74, 93, 234

viewing
bank account register, 304-306
interest paid on loan, 279

transactions in closed bank account, 185

views in Portfolio Manager window,
159-160
voiding
check, 115
register entry, 61-63

o[/ o

Watch account, 29, 130-132, 165
Web services
bank statement and, 288, 302-303
setting up account for, 296
Web sites
adding to Favorites list, 24
bonds, 168
brokers, 169
check vendors, 103
credit cards, 213
Microsoft passport, 182
MoneyCentral, 160, 165-166
mutual funds, 167
online bill-payment, 289
stocks, 167-168
tax-related, 244
windows, 17-20, 23. See also specific
windows
Withdrawal tab, 42
withholding for taxes, 239-240
writing checks with duplicate
numbers, 104

o/ o

Zip disk, backing up to, 174-176



